Bestellen Sie noch heute, um von einer kostenlosen Lieferung zu profitieren.
 

Kein Ton von der internen Quelle

Wenn kein Ton von einer im Bose System integrierten Quelle (z. B. UKW- oder MW-Radio) zu hören ist, gehen Sie wie folgt vor:

Gilt für:

  • Überprüfen Sie, ob die LED des Acoustimass® Moduls leuchtet. Die LED des Acoustimass Moduls leuchtet, wenn das Modul richtig an ein aktives Media Center angeschlossen ist. Wenn die LED nicht leuchtet, überprüfen Sie, ob das Acoustimass Modul an eine funktionierende Steckdose angeschlossen ist.
  • Vergewissern Sie sich, dass das Audioeingangskabel richtig angeschlossen ist. Das Audioeingangskabel zwischen dem Media Center und dem Acoustimass Modul kann sich gelockert haben oder es kann falsch angeschlossen sein.
  • Prüfen Sie den Zustand des Audioeingangskabels. Vergewissern Sie sich, dass kein Stecker der Mini-Din-Verbindung kaputt ist. Prüfen Sie auf Knicke oder Schnitte. Wenn das Kabel kaputt oder beschädigt ist, tauschen Sie das Kabel aus.
  • Vergewissern Sie sich, dass kein Gerät an der Kopfhörerbuchse angeschlossen ist. Die Lautsprecher werden automatisch stummgeschaltet, wenn Kopfhörer (oder ein Kabel mit einem 3,5-mm-Stereostecker) an das System angeschlossen sind.
  • Setzen Sie das Produkt zurück. Schalten Sie das System aus, trennen Sie es 60 Sekunden lang vom Strom, schließen Sie beide Stecker des Audioeingangskabels wieder an, schließen Sie das System wieder an den Strom an und probieren Sie es erneut.

Haben Ihnen diese Informationen geholfen?

Senden

Vielen Dank für Ihren Kommentar.